Search found 1 match

by mthsousa
22 May 2020, 22:27
Forum: General questions
Topic: B0 Remote API V2 compile problem
Replies: 1
Views: 64

B0 Remote API V2 compile problem

Hello there, I'm trying to use the B0 remote API, and a lot of errors appeared in the compilation. I installed the libraries ZeroMQ v4.1+, and Boost v1.54+. I'm using the last versions of coppelia and the B0 repository according to the instructions on README. The errors are listed below. Who can I f...